Несоответствие требованиям

Не удаётся продолжить установку, так как WordPress 4.8 требует MySQL версии 5.0 или выше. У вас версия .